FPV-Treff.de

Das unabhängige Forum von und für FPV-Piloten
Aktuelle Zeit: Fr 22. Sep 2017, 20:52

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 121 Beiträge ]  Gehe zu Seite Vorherige  1 ... 3, 4, 5, 6, 7
Autor Nachricht
BeitragVerfasst: Mo 11. Sep 2017, 21:30 
Offline
Spotter

Registriert: So 13. Sep 2015, 12:53
Beiträge: 10
Name: Kevin
Also am Tx wird es wohl nicht liegen... War am Wochenende bei nem Kollegen, der den gleichen Tx im Einsatz hat und bei ihm läuft alles ohne Probleme. Mein Tracker Empfängt auch sofort seine Daten.. Habe den Videosender nochmal gegen einen nagelneuen ausgetauscht, hat auch nichts gebracht.
Mir kommt langsam vor ob das Telefly defekt ist...

_________________
Skywalker 1800, Bashy, Lisam 180, TBS Caipirinha, Bixler II


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 121 Beiträge ]  Gehe zu Seite Vorherige  1 ... 3, 4, 5, 6, 7

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum und Kontakt

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de