FPV-Treff.de

Das unabhängige Forum von und für FPV-Piloten
Aktuelle Zeit: Fr 16. Nov 2018, 06:20

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
BeitragVerfasst: Mo 20. Jul 2015, 19:56 
Offline
Pilot
Benutzeravatar

Registriert: Di 21. Apr 2015, 04:08
Beiträge: 293
Moin Männers.
Ich habe da mal eine Frage. Ich nutze die MultiWii FC mit gps CN 06 v3.1 an einem I2C mit ner Baudrate von 58700 und ein minim OSD. Ich habe das problem das die Geschwindigkeit im OSD nicht stimmt bzw die FC falsh wieder gibt?
Sie zeigt bei Fullthrottle mit meinem Bix3 maximal 6km/h an.
Ich habe jetzt 2 tage lang google bemüht und nichts dazu gefunden woran das liegen könnte.

Evtl hatte bei euch mal jemand das gleiche Problem?

Wenn ich was an daten braucht sagt es mir da ich in diesem Bereich quasi 0 Erfahrung habe und das der erste versuch mit ner Multiwii als RTH benutze.

Ich hoffe hier auf hilfe :)


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum und Kontakt

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de